<!doctype html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>COVID-19 &amp; Freelance Artists</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="COVID-19 &amp; Freelance Artists &raquo; Feed" href="https://covid19freelanceartistresource.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="COVID-19 &amp; Freelance Artists &raquo; Comments Feed" href="https://covid19freelanceartistresource.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47426"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylk9tugzAMhl9oIWUDdb2Y9iwJeMxtDih2inj7JaStetC2StygxM73+5ex5TSKzjsGx9JGMZo4oCM5jZ23giwamO9uVUf0Iq8wbfxwAa0KB2B0g9AqyPT0NvIAn7khpquGMKRMALmt3qqN1BFNn/W7gzCogwqzJJ4NrJfhb7DPyCwUyT3wqDKuZh9ZDAH7p53cSQSVm0H/4F/RGEHIIKDHpXslI9tm17y27U7CMb1PXHTc+8mVMqtVzy4ZLRh0sFqwTIcnppPDHonlEWH6VbTzp5bV1eumqsUyfoUriaqYWv7rCmvFlUm619buow8FrtYkD1mK21FxfmFTJQUmTZbjv7CyT1qPAYhE+lqMViwj+bheN+Vslk7mDkDLct1ECorSecZE0+WQE5/2o27fm3pTb5t2/wMbl3fd?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/themes/pub/varia/print.css?m=1571655471h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jUsOwjAMRC9EsApFWSHOkgaTGpyPEqcRtyeITREVO4/mvTG0pGwMgkFAZvRYINUJZlwwQ5En496WsoNtbDGZDFCwH1S1ZKP/EXxViaujUKDR1aEUwNrb+CBUbBoI+sRG+uj2x9WAw6g4WiMUw1dQNzaU/6kZJ46unw46tYpv6eLPw0nr4XAcR31/AUE6Z4k=?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hever-fonts-css'  href='https://fonts.googleapis.com/css?family=PT%2BSans%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9kNsKwjAMhl/IGictugvxWdratdGuHUuq+PZ2sKEy2FUS+P4DgdcgbE7sEgMH1zuCoRgI7ulGIH5Ht7dEO/jB+iKGWDwmAm0ZczJ6/G4rfGG7EqMgZCfcDRmTn11AyVYelWrBx2x0ZaZUquGa0YKJOj22OgyZWHRRY+0b9FiNl7mlomyxZsXs8/+xEs1fCXLuNwHX/tKos2wOzUmq+wfwindB?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9zUsKgDAMBNALWYtIixvxLH6itJhUmxTx9lbQnQgDs5gHo49NORrXNAFrn7MniOdTpedC/wGFbom9QImOXjwGEiC57RZYEJj7BT5WDINbQSWGmAFJvplDdh22lTFNbaw1tb8AOGU7DA=='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://covid19freelanceartistresource.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://covid19freelanceartistresource.wordpress.com/" />
<link rel='shortlink' href='https://wp.me/PbMBYT-5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcovid19freelanceartistresource.wordpress.com%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcovid19freelanceartistresource.wordpress.com%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="COVID-19 &amp; Freelance Artists" />
<meta property="og:url" content="https://covid19freelanceartistresource.wordpress.com/" />
<meta property="og:site_name" content="COVID-19 &amp; Freelance Artists" />
<meta property="og:image" content="https://covid19freelanceartistresource.files.wordpress.com/2020/03/artistresource-1.jpg" />
<meta property="og:image:width" content="2200" />
<meta property="og:image:height" content="1320" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="The List" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s0.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s0.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://covid19freelanceartistresource.wordpress.com/osd.xml" title="COVID-19 &#38; Freelance Artists" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="COVID-19 &amp; Freelance Artists" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://covid19freelanceartistresource.wordpress.com/feed/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="COVID-19 Freelance Artist Resources Welcome! This list is specifically designed to serve freelance artists, and those interested in supporting the independent artist community. This includes, but is not limited to, actors, designers, producers, technicians, stage managers, musicians, composers, choreographers, visual artists, filmmakers, craft artists, teaching artists, dancers, writers &amp; playwrights, photographers, etc. What this list&hellip;" />
</head>

<body class="home page-template-default page page-id-5 wp-embed-responsive customizer-styles-applied singular image-filters-enabled hide-homepage-title admin-bar highlander-enabled highlander-light">

	
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
		<header id="masthead" class="site-header responsive-max-width">

			

			<p class="site-title"><a href="https://covid19freelanceartistresource.wordpress.com/" rel="home">COVID-19 &amp; Freelance Artists</a></p>
	

							<nav id="site-navigation" class="main-navigation" aria-label="Main Navigation">
					<input type="checkbox" role="button" aria-haspopup="true" id="toggle" class="hide-visually">
					<label for="toggle" id="toggle-menu" class="button">
						Menu						<span class="dropdown-icon open">+</span>
						<span class="dropdown-icon close">&times;</span>
						<span class="hide-visually expanded-text">expanded</span>
						<span class="hide-visually collapsed-text">collapsed</span>
					</label>
					<div class="menu-primary-container"><ul id="menu-primary" class="main-menu" aria-label="submenu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-5 current_page_item menu-item-19"><a href="https://covid19freelanceartistresource.wordpress.com/" aria-current="page">The List</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://covid19freelanceartistresource.wordpress.com/blog-2/">Events</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129"><a href="https://covid19freelanceartistresource.wordpress.com/interrupting-racism-bias/">Interrupting Racism &amp; Bias</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			
			
		</header><!-- #masthead -->

	
	<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main">

			
<article id="post-5" class="post-5 page type-page status-publish hentry entry">

	<header class="entry-header responsive-max-width">
		
<h1 class="entry-title">The List</h1>
	</header>

	<div class="entry-content">
		
<div class="wp-block-cover alignfull has-background-dim" style="background-image:url('https://covid19freelanceartistresource.files.wordpress.com/2020/03/khara-woods-kr84rpmcb0w-unsplash.jpg');"><div class="wp-block-cover__inner-container">
<h1 class="has-text-align-center">COVID-19 Freelance Artist Resources</h1>
</div></div>



<div style="height:32px;" aria-hidden="true" class="wp-block-spacer"></div>



<h2 class="has-text-align-center">Welcome!</h2>



<p>This list is specifically designed to serve freelance artists, and those interested in supporting the independent artist community. This includes, but is not limited to, actors, designers, producers, technicians, stage managers, musicians, composers, choreographers, visual artists, filmmakers, craft artists, teaching artists, dancers, writers &amp; playwrights, photographers, etc.</p>



<p><strong>What this list IS: an aggregated list of FREE resources, opportunities, and financial relief options available to artists of all disciplines. </strong></p>



<p><strong>What this list IS NOT: a place to promote individual artist practices (we love you, but we&#8217;re not equipped for that); a place to promote fee for service work; or a place to seek direct emergency funding.</strong></p>



<p>Original resources and inspiration provided by Nicole Brewer, Ann Marie Lonsdale, Quanice Floyd, Tiffany Wilhelm, Brian Herrera, Hannah Fenlon, &amp; Clementine Bordeaux.</p>



<p class="has-text-align-center">***Many thanks to all those who donated to our Venmo @COV19-FAR. If you saw the <a href="https://howlround.com/happenings/livestreaming-panel-artists-time-global-pandemic-asl-captioned">live streamed panel</a> and want to donate, it will remain open until 17 March 2020 @ 9pm ET. <a href="https://docs.google.com/spreadsheets/d/1RjeAD4KKnsKZZ2GRYmEty1Y-qxjZSjrZh0wnSyzXGbM/edit?usp=sharing">You can see the results of the funds received this on this spreadsheet (link).</a>***</p>



<figure class="wp-block-pullquote"><blockquote><p><em><strong><em>If you have resources or upcoming virtual events you&#8217;d like to add to this list, please submit them <a href="https://docs.google.com/forms/d/e/1FAIpQLSefWS2bRoZcczkppaR0hCSIIDEP99_J9h3FAsssmBg74iNTDw/viewform">via this form</a>. The administrators of this list (Hannah Fenlon, Ann Marie Lonsdale, Abigail Vega) will review and share your resource with the community!</em></strong></em></p></blockquote></figure>



<h4 class="has-text-align-center">UPDATE: The organizers of this list are producing a panel and community conversation for individual artists on March 16 at 8pm ET, intended to provide resources and build solidarity in the freelance community. <a href="https://howlround.com/happenings/webinar-artists-time-global-pandemic">Read more here</a> &#8211; we hope you&#8217;ll join us!</h4>



<hr class="wp-block-separator" />



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="194" data-permalink="https://covid19freelanceartistresource.wordpress.com/artistresource-1/" data-orig-file="https://covid19freelanceartistresource.files.wordpress.com/2020/03/artistresource-1.jpg" data-orig-size="2200,1320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="artistresource-1" data-image-description="" data-medium-file="https://covid19freelanceartistresource.files.wordpress.com/2020/03/artistresource-1.jpg?w=300" data-large-file="https://covid19freelanceartistresource.files.wordpress.com/2020/03/artistresource-1.jpg?w=750" src="https://covid19freelanceartistresource.files.wordpress.com/2020/03/artistresource-1.jpg?w=1024" alt="" class="wp-image-194" width="585" height="350" srcset="https://covid19freelanceartistresource.files.wordpress.com/2020/03/artistresource-1.jpg?w=1024 1024w, https://covid19freelanceartistresource.files.wordpress.com/2020/03/artistresource-1.jpg?w=583 583w, https://covid19freelanceartistresource.files.wordpress.com/2020/03/artistresource-1.jpg?w=1167 1167w, https://covid19freelanceartistresource.files.wordpress.com/2020/03/artistresource-1.jpg?w=150 150w, https://covid19freelanceartistresource.files.wordpress.com/2020/03/artistresource-1.jpg?w=300 300w, https://covid19freelanceartistresource.files.wordpress.com/2020/03/artistresource-1.jpg?w=768 768w" sizes="(max-width: 585px) 100vw, 585px" /><figcaption>Image by Quinn Fenlon. Photo by Ann Marie Lonsdale from the deYoung Museum.</figcaption></figure></div>



<h2>TABLE OF CONTENTS:</h2>



<h4 class="has-primary-color has-text-color" id="FUNDING"><a href="#GENERAL">GENERAL PREPAREDNESS</a> <a href="#GENERAL-PREPAREDNESS-RESOURCES">RESOURCES<br></a><a href="#ADVOCACY">ADVOCACY ALERTS<br></a><a href="#FUNDING">EMERGENCY FUNDING</a><br><a href="#IMPACT">QUANTIFYING ECONOMIC IMPACT OF CANCELED WORK</a><br><a href="#international"><strong>INTERNATIONAL RESOURCES (outside United States)</strong><br></a><a href="#PRACTICES">BEST PRACTICES FOR ONLINE TEACHING&#8230;<br></a><a href="#ONLINE_PLATFORMS">ONLINE PLATFORMS<br></a><a href="#HEALTH">HEALTH AND MENTAL HEALTH RESOURCES<br></a><a href="#JOBS">TEMPORARY/REMOTE JOB OPPORTUNITIES<br></a><a href="#WISDOM">OTHER MISCELLANEOUS WISDOM<br></a><a href="#OTHER">OTHER LISTS</a><br><a href="https://covid19freelanceartistresource.wordpress.com/blog-2/">EVENTS<br></a><a href="https://covid19freelanceartistresource.wordpress.com/interrupting-racism-bias/">INTERRUPTING RACISM RESOURCES</a></h4>



<p></p>



<h2 id="GENERAL">GENERAL PREPAREDNESS RESOURCES</h2>



<ul><li><a href="https://mailchi.mp/245982eee51c/coronavirusprep?fbclid=IwAR2Ex5PgDtyVNUHhWvelE3S-pg7hBZYv1v4snLBDN7QqtuqT_PKmGfRowyQ">Arts Ready Alert &#8211; Preparing for the Potential Impact of Coronavirus&nbsp;</a></li><li><a href="https://circle.tcg.org/blogs/teresa-eyring/2020/02/27/preparing-for-the-impact-of-the-coronavirus?ssopc=1">Preparing for the Impact of the Coronavirus</a> (Theatre Communications Group)</li><li><a href="https://docs.google.com/document/d/1fLVBQbv0713pXKkJ4eBRIDkj0TJN1XHrtDMRYWvI4IA/edit?fbclid=IwAR0nstSCk5LLcEcEq-XrkJHwG03cMfLlM8BeJbYdmoqVCYRAJn9mrAszZDo">COVID19 Effect Preparation Worksheet</a></li><li><a href="https://www.ncaper.org/for-artists">National Coalition for Arts’ Preparedness and Emergency Response</a></li><li><a href="http://www.arts.ca.gov/resources/prepare.php">Emergency Preparedness from CA Arts Council</a></li><li><a href="https://www1.nyc.gov/office-of-the-mayor/news/124-20/mayor-de-blasio-provides-on-new-york-city-s-covid-19-response?fbclid=IwAR2uKfg95RlywSfhskeRq_v2EYMLxAC4nW51lah9YzGC9Pq_Oo4l1lM3ofs">Mayor&#8217;s Office (NYC) Guidance</a></li><li><a href="https://www.honeybook.com/risingtide/business-continuity-plan-for-small-business">Business Continuity Planning</a> (Honeybook)</li><li><a href="https://docs.google.com/spreadsheets/d/1WVNUWjY5GBEOXMAZ7yQsU1PNqGVHw4eA8XPoR5p-3fc/edit?fbclid=IwAR0b2X-UdFOoTIZlHp5Q6zYQhZR5VFfZEVCz75VOCtfXFMa0oo4QhsSCJNY#gid=837975086">Coronavirus Preparedness Community Document</a></li><li><a href="https://blindyblog.com/about-me/coronavirus/">Coronavirus Resources for the Blind and Visually Impaired Community</a>, from Blindy Blog</li><li><a href="https://www.nytimes.com/article/coronavirus-money-unemployment.html">Your Money: A Hub for Help During the Coronavirus Crisis &#8211; NYTimes</a><br></li></ul>



<h2 id="ADVOCACY">ADVOCACY &amp; LEGAL INFORMATION</h2>



<ul><li>CALIFORNIA: <a href="https://www.calawyersforthearts.org/">California Lawyers for the Arts</a></li><li>CALIFORNIA: <a href="https://edd.ca.gov/about_edd/coronavirus-2019.htm?fbclid=IwAR20Z5u251gcpAeI6pIuKVPBjXplLIvv8CrINfewPw4biYtfP-eYP8o_l64">California Employment Development Department</a></li><li>CALIFORNIA: <a href="https://edd.ca.gov/about_edd/coronavirus-2019.htm">Gov. Newsom has waived the one week waiting period for those unemployed or disabled by Covid-19</a></li><li>CALIFORNIA: <a href="https://www.surveymonkey.com/r/cac-covid19?fbclid=IwAR2YoEsd4uOLv_hpkycyRjMIusd0vOgS7_TuhHurG98OHSDvW11ahkdIFQM">Covid-19 California Arts Field Survey </a>(will help them gather info to advocate for artist and organization support from the CA state government)</li><li>CALIFORNIA: <a href="https://www.edd.ca.gov/disability/Self-Employed.htm">EDD</a> Self Employment Resources</li><li>CA: <a href="https://ciyja.org/covid19/?fbclid=IwAR0QFrC4xHv14NBadrooCA09w2Xc7cjy5lJe3nO5DjKN9lCtWI06KROUBM8">COVID-19 RESOURCES FOR UNDOCUMENTED CALIFORNIANS</a></li><li>CHICAGO: <a href="https://law-arts.org/">Coronavirus Resources for the Arts Community</a></li><li>CHICAGO: <a href="https://law-arts.org/coronavirus">Lawyers for the Creative Arts</a></li><li>MA: <a href="https://artsandbusinesscouncil.org/volunteer-lawyers-for-the-arts/">Volunteer Lawyers for the Arts of Massachusetts</a></li><li>NYC: <a href="https://vlany.org/">Volunteer Lawyers for the Arts&nbsp;</a> </li><li>NYC: <a href="https://www1.nyc.gov/office-of-the-mayor/news/124-20/mayor-de-blasio-provides-on-new-york-city-s-covid-19-response">Small Business Relief for NYC</a></li><li>NYC: <a href="https://www.surveymonkey.com/r/N336ZYB">NYC&nbsp;COVID-19 Business Assistance Survey</a></li><li>NYC: <a href="https://www1.nyc.gov/site/sbs/businesses/covid19-business-outreach.page">Assistance &amp; Guidance for Businesses Impacted Due to Novel Coronavirus From NYC.gov</a></li><li>NYC: <a href="https://paymenyc.com/freelance-isnt-free/">Free Comprehensive Guide to Collect Past Due Freelance Invoices</a></li><li>NYC: <a href="http://mobilizationforjustice.org/">Anti-Eviction Project/Housing Law</a></li><li>NYC: <a href="https://www.righttocounselnyc.org/about">NYC Housing Law/Right to Counsel</a></li><li>NYC: <a href="https://portal.311.nyc.gov/article/?kanumber=KA-01104">Emergency Rent Assistance</a></li><li>NYC: <a href="https://www1.nyc.gov/site/dca/about/freelance-isnt-free-act.page">Freelance Isn&#8217;t Free Act</a></li><li>OREGON: <a href="https://www.oregonvla.org/">Oregon Volunteer Lawyers for the Arts</a></li><li>SFO: <a href="https://docs.google.com/forms/d/e/1FAIpQLScxOnG43U6d2d_R0SJi7f7uSEclMlz2Elt5k1qcXmX4M0GAqg/viewform">Letter to Mayor London Breed and Mayor Libby Schaaf Re: Wage Workers and CoVID19</a></li><li><a href="https://www.theperformingartsalliance.org/issues/voter-voice/?vvsrc=%252fcampaigns%252f72396%252frespond">Advocacy Action Alert &#8211; TCG &amp; Performing Arts Alliance&nbsp;</a></li><li><a href="https://paalperformingarts.wordpress.com/2020/03/12/supporting-artists-with-families-and-corvid-19-paal/">Supporting Artists with Families in our COVID-19 Plans</a> (Parent Artist Advocacy League)</li><li><a href="http://erinjoyswank.com/unemployment/">Navigating Unemployment for Theatre Artists</a> (Erin Swank)</li><li><a href="https://appropriations.house.gov/sites/democrats.appropriations.house.gov/files/Families%20First%20summary.pdf">Families First Act, March 14 2020 version</a></li><li><a href="https://www.lisahusseini.com/thoughts/cancelled-gigs-due-to-coronavirus-heres-what-you-can-do?fbclid=IwAR3744Jo98f5zBgP-a7XlyZPKl_xopguQMwRlFk36WX8J8AtMeaWNAeuRv8">“Canceled Gigs Due to Coronavirus? Here’s What You Can Do”&nbsp;</a> (Lisa Husseini)</li><li><a href="https://www.theatreartlife.com/management/coronavirus-gig-cancellations/?fbclid=IwAR2sjBtmFGCObJQcMR72IVCqXWKMJQWIBJsw2HIAv-acVuE_VcD--YO0iVg">Gig Cancellations due to Coronavirus: Survival Tips for Freelancers</a></li><li><a href="https://www.patreon.com/posts/how-performers-34811419">How Performers Can Survive the &#8220;Year of the Cancellation.&#8221;</a> (Sean Buvala)</li><li><a href="https://www.freelancersunion.org/get-involved/freelancers-hub/">Freelancers Union</a></li><li><a href="https://deadline.com/2020/03/coronavirus-actors-equity-urges-government-relief-for-theater-workers-1202880011/?fbclid=IwAR3lJ4wRaRPOMECziusKu7WvP6C6T7PFT2z2HA4QSmN1U9RQFkg9JFHH_KA">“Actors’ Equity Calls For Government Relief For Theater Workers In Wake Of Local Bans On Mass Gatherings”</a></li><li><a href="https://transformativespaces.org/2020/03/04/demands-from-grassroots-organizers-concerning-covid-19/">Demands from Grassroots Organizers Concerning COVID-19</a></li><li>Vox.com is soliciting stories! Google form <a href="https://docs.google.com/forms/d/e/1FAIpQLSdK9x2sIonzxRZKTELBgcuGwOVxgHED7Y9kaYdfxMT4rUYvZw/viewform">here</a></li><li><a href="https://www.eventsafetyalliance.org/podcast/2020/3/9/episode-11-coronavirus-must-the-show-go-on">Event Safety Alliance &#8211; Coronavirus: MUST The Show Go On? Podcast</a></li><li><a href="https://www.linkedin.com/pulse/contracts-coronavirus-crises-luke-blackadar/">CoronaVirus and Force Majeure</a> (Luke Blackadar)</li><li>PROFESSIONAL SERVICES: <a href="https://www.burnstheattorney.com/blog/">Burns the Attorney</a></li><li>PROFESSIONAL SERVICES <a href="https://mailchi.mp/23597e03b3cf/free-planning-sessions-for-covid-19">Free Financial Planning Sessions for Freelancers</a></li><li>ADVOCACY: <a href="https://actionnetwork.org/letters/tell-congress-to-include-displaced-workers-in-relief-package/">IATSE Petition to Congress to Include us in Relief Package</a></li><li>ADVOCACY: <a href="https://hyperallergic.com/548145/nyc-state-of-emergency-covid-19/?utm_medium=email&amp;fbclid=IwAR1qfwm4vzD4F74e-e5ZZdcMxYbk6b-aZU3iGA0K8wGkZipCAh5_94rZcYw">NYC People&#8217;s Cultural Plan</a></li></ul>



<h2 id="FUNDING">EMERGENCY FUNDING</h2>



<p><strong>National Grants/Relief Funds from 501(c)3 Nonprofit Organizations &amp; Unions</strong></p>



<ul><li><a href="https://3arts.org/resources/funding/?fbclid=IwAR1iHGiTYEV1zzSQoo4eWRoiQMqMX8D4A4jxiq05B9ZbKk7QCXqrZuTZEUM">List of Funding Opportunities from 3Arts </a></li><li><a href="https://www.womenarts.org/funding-resources/emergencyfunds/">List of Funding Opportunities from Women Arts </a></li><li><a href="https://www.stevegiovinco.com/complete-list-of-emergency-fundsgrant-for-visual-artists/">List of Emergency Funding Opportunities for Visual Artists</a></li><li><a href="https://www.foundationforcontemporaryarts.org/grants/emergency-grants">Emergency Grants &#8211; Foundation for Contemporary Arts </a></li><li><a href="https://www.nyfa.org/Content/Show/Emergency%20Grants?fbclid=IwAR0pyL4HDhaDoNGopoZlOGhYGOLVUZF-xT6yQN2hL0hrUO_R2wS9QRpKXso">Emergency Grants &#8211; New York Foundation for the Arts </a> (visual arts heavy)</li><li><a href="https://hyperallergic.com/547192/rauschenberg-emergency-grants/?fbclid=IwAR0ySKAJ9GXHGTjwXD6MG_C2HzpQyi0KIRehqeQ9WlK15Mw_59VXl2PxxSE">Emergency Grants &#8211; Rauschenberg Foundation </a></li><li><a href="https://www.artistcommunities.org/emergency-relief-programs">Emergency Relief Programs &#8211; Alliance of Artist Communities</a></li><li><a href="http://www.thehavenfdn.org/">Emergency Grants &#8211; Haven Foundation</a></li><li><a href="https://www.gottliebfoundation.org/emergency-grant/">Emergency Grants &#8211; Adolph &amp; Esther Gottlieb Emergency Grant (visual arts)</a></li><li><a href="https://dgf.org/programs/grants/grants-for-writers/?fbclid=IwAR0BW1rjchfgjIVhbWZ-Mjiq9Y-RE9GpFKxNJpwuD952d31f2qERb2_ZAJ0">Emergency Grants &#8211; Dramatists Guild Foundation</a></li><li><a href="https://cerfplus.org/">Emergency Funding &#8211; CERF + The Artists Safety Net</a></li><li><a href="https://actorsfund.org/resources?field_level_1_name_tid=412&amp;field_states_value=All">Emergency Financial Assistance-Actors Fund</a> (not just for actors)</li><li><a href="https://agmarelief.org/">AGMA Relief Fund</a></li><li><a href="https://www.gofundme.com/f/queer-writers-of-color-relief-fund?utm_source=customer&amp;utm_medium=copy_link-tip&amp;utm_campaign=p_cp+share-sheet">Shade Literary Arts Queer Writers of Color Relief Fund</a> </li><li><a href="http://local802erf.org/about-us/services/">Local 802 Emergency Relief</a> (musicians)</li><li><a href="https://twitter.com/paythewriter/">The National Writers Union Freelance Solidarity Project</a> </li><li><a href="https://pen.org/writers-emergency-fund/">PEN America Writers Emergency Fund</a> </li><li><a href="https://www.grammy.com/musicares">MusiCares</a> (run by The Grammys)</li><li><a href="http://www.musiciansfoundation.org/apply/">Musicians Foundation Emergency Fund</a> </li><li><a href="https://www.sweetrelief.org/news/covid-19-what-were-doing">Sweet Relief Musicians Fund </a></li><li><a href="https://ibma.org/bluegrass-trust-fund/">International Bluegrass Music Association &#8211; Bluegrass Trust Fund </a></li><li><a href="https://blues.org/hart-fund/#about">The Blues Foundation: The Hart Fund</a> (musicians)</li><li><a href="https://authorsleaguefund.org">Authors League Fund</a> (writers)</li><li><a href="https://jazzfoundation.org/">Jazz Foundation</a> (musicians)</li><li><a href="https://www.listingsproject.com/">Listings Project</a></li><li><a href="https://donate.broadwaycares.org/campaign/covid-19-emergency-assistance-fund/c276873">Broadway Cares/Equity Fights AIDS COVID Relief Fund</a></li><li><a href="https://www.womenphotograph.com/about">Women Photograph</a> (Women+)</li><li><a href="https://www.artistsfellowship.org/">The Artists&#8217; Fellowship</a></li><li><a href="https://www.billboard.com/articles/business/9337908/coronavirus-resource-guide-music-professionals-help?fbclid=IwAR2S7MNnuZS4A1Ofioa6-HmloKVww-UeS-5gKirgZ39onJ6JxH8aKNXWhqM">Billboard State by State Music Industry COVID Resources</a></li></ul>



<p><strong>National Crowdfunding &amp; Collective Action Efforts</strong></p>



<p><em>The below are new funds set up specifically to relieve artists in financial crisis as a result of COVID-19. We cannot vouch for the methods by which funds/services are distributed, and welcome any feedback via our submission form!</em></p>



<ul><li><a href="http://www.artistrelieftree.com">Artist Relief Tree</a> </li><li><a href="https://get.joust.com/covid-19-cancellation">Joust for Freelancers</a> (collecting unpaid/outstanding bills)</li><li><a href="https://docs.google.com/spreadsheets/u/1/d/1FBEU0cdAGpScU0JrOlYFm8FrY1Bjr0_HsyW4hWOj74I/htmlview?fbclid=IwAR0wyJvUh2lW1AaY9IpVsne3RCRHtrDuCO0cJZKfneRXWtWchP51SjA9KLM&amp;sle=true#gid=0">Financial Solidarity Mutual Aid Google Sheet</a></li><li><a href="https://docs.google.com/spreadsheets/d/19_SrmvugmcqFYmIzs9UO1CAvqGxWihcb2Hu2FmPFak8/edit?fbclid=IwAR0RAOrCJ1rjuDiCglD9cLJmJPPcp-KgQW8uJLRIOkvtrbcyabZwPZILY8M#gid=0">Share &amp; Receive / Amazon Wishlists</a> (food, supplies, etc)</li><li><a href="https://equalsound.org/project/corona-relief-fund/?fbclid=IwAR1dCijUCTcR7hKzK6lw1wEFygnu1tS44BCWPwsos2pX7FW7i8sdF143oZs">Equal Sound</a> (musicians)</li><li><a href="http://covid-19%20relief%20fund%20for%20lgbtqi+%20bipoc%20folks/">COVID-19 Relief Fund for LGBTQI+ </a><a href="https://www.gofundme.com/f/covid19-relief-fund-for-lgbtqi-bipoc-folks?sharetype=teams&amp;member=3890858&amp;utm_medium=copy_link&amp;utm_source=customer&amp;utm_campaign=p_na+share-sheet&amp;rcid=2e5b1feeb1a6469b8ba0e60294cc4019&amp;fbclid=IwAR1JKLVpjgGs-jRiCaFbormVzsWPnYCymqMotuUNA1K9QXHfRZClnVXzKhU">BIPOC</a><a href="https://www.gofundme.com/f/covid19-relief-fund-for-lgbtqi-bipoc-folks?fbclid=IwAR3Pmkt2OB5q52iwcEfMYq1DB9QoSqGeD2UWEdqMqWCy-oe_XPL0-2ohaNM"> Folks</a> (CLOSING MARCH 17)</li><li><a href="https://freelancecoop.org/emergencyfund/">Freelance Co-op Relief Fund</a></li><li><a href="https://docs.google.com/spreadsheets/d/1fFyKzxtzSFGzzvpRySJNtsVbjJhwnK7-N9KJxSHrW6w/edit#gid=0">Corona Virus 2020 Artist Relief Funds Database</a></li><li><a href="https://www.leveler.info/">Leveler: Peer to Peer Wealth Distribution</a></li><li><a href="https://mptf.com/coronavirus/">Motion Picture TV Relief Fund</a></li></ul>



<p><strong>Local Grants/Relief Funds from 501(c)3 Organizations, Unions, and Local Arts Councils</strong></p>



<ul><li>BOSTON: <a href="http://www.tcbf.org/">Theater Community Benevolent Fund</a></li><li>BOSTON: <a href="https://www.bostonsingersresource.org/programs/bsrf">Boston Singers Relief Fund</a> </li><li>BOSTON: <a href="https://cityofbostonartsandculture.submittable.com/submit/af2153eb-2d87-4e9d-9ebc-5861eb135999/boston-artist-relief-fund">Boston Artist Relief Fund</a> (City of Boston)</li><li>CHICAGO: <a href="https://www.chicago.gov/city/en/depts/fss/provdrs/serv/svcs/how_to_find_rentalassistanceinchicago.html?fbclid=IwAR1pAJfS7SJm7oYH8Dy-5PmMRZs_VvHgZGUcULrjgNEBuTjqyir8MxHLw2U">Rent Assistance</a> </li><li>CHICAGO/ILLINOIS: <a href="https://www.forthepeoplecollective.org/?fbclid=IwAR1w_fgz_2ADLUbkwNhj_3Tq6szmKRt4xWTw7KeUdGd09OhnPoQzfYffNAU">For The People Collective</a></li><li>KANSAS CITY, MO: <a href="https://artskc.org/advocacy/coronavirus/">ARTSKC</a></li><li>Los Angeles: <a href="https://www.surveymonkey.com/r/GQKXL5K">Hollywood Support Staff Relief Fund</a></li><li>MINNESOTA: <a href="https://springboardforthearts.org/additional-resources/personal-emergency-relief-fund/">Springboard for the Arts Emergency Fund</a></li><li>NORTH CAROLINA: <a href="https://vaeraleigh.org/artist-relief-fund">NC Artist Relief Fund</a></li><li>NORTH CAROLINA: <a href="https://www.northstardurham.com/artistrelief">Durham Artists Relief Fund</a></li><li>NYC: <a href="https://www.actorsguild.org/eligibility-for-eags-services.html">Episcopal Actors’ Guild</a></li><li>NYC: <a href="http://www.nyc.gov/ACCESSHRA">Emergency CASH Assistance through HRA</a></li><li>NYC: <a href="https://www.facebook.com/donate/509591526599992/509591546599990/">Indie Theater Fund</a> (give funds) and <a href="https://docs.google.com/forms/d/e/1FAIpQLSecCdEVyLuziVtMUSb9x8VeMle7bckYtwI880C2Hg26OCJ5_g/viewform">Indie Theater Fund Request Doc</a> (ask for help) (theater artists and companies with budgets under $250K)</li><li>New York: <a href="https://maxskansascity.org/">Max&#8217;s Kansas Project</a> (musicians)</li><li>OKLAHOMA: <a href="http://www.reddirtrelieffund.org/receive/">Red Dirt Relief Fund</a> (musicians)</li><li>PITTSBURGH: <a href="https://www.pittsburghartscouncil.org/programs/artist-services/emergency-fund">Greater Pittsburgh Arts Council’s Artist Emergency Fund</a></li><li>PORTLAND, OR: <a href="https://www.pdxartistrelief.com/">Portland Area Artist Relief</a></li><li>WASHINGTON, DC: <a href="http://theatrewashington.org/content/helping-theatre-professionals-need">Theatre Washington Emergency Fund</a>, <em>Taking Care</em></li></ul>



<p><strong>Local Crowdfunding &amp; Collective Action Efforts</strong></p>



<p><em>In general, the below are new funds set up specifically to relieve artists in financial crisis as a result of COVID-19. We cannot vouch for the methods by which funds/services are distributed, and welcome any feedback via our submission form!</em> <strong>Please note: never share social security number or bank account number through a Google form. </strong></p>



<ul><li><strong>Important Info re: <a href="https://support.gofundme.com/hc/en-us/articles/204295498-Taxes-for-Organizers">GoFundMe and Taxes for Organizers</a></strong></li><li>BOSTON: <a href="https://therecordco.typeform.com/to/w6wTkF">Boston Music Maker Relief Fund </a>(RecordCo)</li><li>CALIFORNIA: <a href="https://www.gofundme.com/f/orange-county-arts-relief-fund">Orange County Arts Relief Fund</a></li><li>CHICAGO: <a href="https://docs.google.com/forms/d/e/1FAIpQLSd0MK1dnny1BTlzvohuRlnlC6fHqXKqez0hrZJLuZ6F4-qu9w/viewform?fbclid=IwAR0yvL3_X6beb1mNjMdx0Yg1MrOvGWyMoqyxzHsehYzZ3VouGr5Oh-U-QZE">Chicago Mutual Aid</a> (artist organized)</li><li>CHICAGO: <a href="https://www.gofundme.com/f/chicago-artists-relief-fund?fbclid=IwAR2iicvmp7lrGVY4WRdFrbYpcbEpW6X6ujmy0jux6zs50sxKDswHW5HgXWQ">Chicago Artist Relief Fund </a>(artist organized)</li><li>CINCINNATI, OH: <a href="https://www.gofundme.com/f/greater-cincinnati-artist-relief-fund?fbclid=IwAR10TXjohxSubhPc0Oh77is4tVmxpFC71MeK9A60ucN-7mtu2I9Yzd1eGe4">Greater Cincinnati Artist Relief Fund</a></li><li>DALLAS: <a href="http://dallas%20low%20income%20artist%20relief%20fnd/">Low Income Artist Relief Fund</a></li><li>DENVER: <a href="https://www.gofundme.com/f/denver-metro-area-artist-relief-fund?utm_source=customer&amp;utm_medium=copy_link&amp;utm_campaign=p_cf+share-flow-1">Denver Metro Area Artist Relief Fund</a></li><li>FLORIDA: <a href="https://www.gofundme.com/f/florida-artist-covid-relief-fund">Florida Artist COVID-19 Relief Fund</a></li><li>FORT WORTH, TX: <a href="https://www.gofundme.com/f/fort-worth-relief-fund">Fort Worth Artist and Service Worker Relief Fund</a></li><li>HAWAI&#8217;I: <a href="https://www.gofundme.com/f/hawaii-artists-amp-entertainment-professionals-fund?utm_source=customer&amp;utm_medium=copy_link&amp;utm_campaign=p_cf+share-flow-1">Hawaii Artists and Entertainment Professionals Fund</a></li><li>MICHIGAN: <a href="http://thirdcoastcreativealliance.org/">Third Coast Creative</a></li><li>NYC: <a href="https://www.gofundme.com/f/nyc-lowincome-artistfreelancer-relief-fund?utm_source=customer&amp;utm_medium=copy_link&amp;utm_campaign=p_cf+share-flow-1">GoFundMe Low-Income Artist/Freelancer Relief Fund</a></li><li>NYC: <a href="https://www.gofundme.com/f/z6w8v5?utm_source=customer&amp;utm_medium=copy_link&amp;utm_campaign=p_cf+share-flow-1">Emergency COVID Relief for Sex Workers in New York</a></li><li>NYC: <a href="https://www.gofundme.com/f/dancers-relief-fund-covid19?fbclid=IwAR3t0uQl9sloFMszFAz-3ClPUNm7ugWO748JMCgaYIxK-Bg25ge-RLv28oM">NYC Dancers Relief Fund</a></li><li>NY: <a href="https://freelancecoop.org/emergencyfund/">Freelancer COVID-19 Emergency Fund</a> (Oneida, NY)</li><li>NEW YORK: <a href="https://docs.google.com/spreadsheets/d/13UBm4YpvppqWqxrYHIn51dH8DtwCL3tIcaPgMv7GBts/edit#gid=1179192158">NYS Capital Region COVID-19 Support</a></li><li>NEW JERSEY: <a href="https://www.gofundme.com/f/funds-to-support-performers-affected-by-covid19">Performers Affected by COVID19 GofundMe</a></li><li>NEW MEXICO: <a href="https://www.gofundme.com/f/new-mexico-musicians-relief-fund-amid-covid19?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=p_cp+share-sheet&amp;fbclid=IwAR1F4TIsjNTa2BCSM7j03MfrX2YGq3moes2VUnkswMyIrWyRrwF7u2mVFqo">New Mexico Musicians’ Relief Fund</a></li><li>OREGON: <a href="https://www.gofundme.com/f/relief-fund-for-north-oregon-coast-artists?utm_source=customer&amp;utm_medium=copy_link-tip&amp;utm_campaign=p_cp+share-sheet">North Coast Relief Fund</a></li><li>PHILADELPHIA: <a href="https://www.gofundme.com/f/philly-performance-artist-fund?utm_medium=email&amp;utm_source=product&amp;utm_campaign=p_email_m_pd-5332-donation-receipt-adyen&amp;utm_content=internal">GoFundMe Philly Performance Artists Fund</a></li><li>PITTSBURGH: <a href="https://docs.google.com/forms/d/e/1FAIpQLSehtEXpAy8IT1CXNYX1Bg-PguEh0NJhhQlqQpyLtaVVDruyzw/viewform">PGH Artists Emergency Fund</a></li><li>SEATTLE: <a href="https://www.gofundme.com/f/for-artists">Artist Relief Fund</a></li><li>TENNESSEE: <a href="https://www.gofundme.com/f/nashville-artist-support-fund?utm_source=customer&amp;utm_medium=copy_link-tip&amp;utm_campaign=p_cp+share-sheet">Nashville Artist Support Fund</a></li><li>WEST COAST: <a href="https://www.gofundme.com/f/supporting-performing-artists-affected-by-covid19">GoFundMe Supporting Performing Artists</a></li><li>WASHINGTON DC: <a href="https://docs.google.com/forms/d/e/1FAIpQLSc7vOTp4W0_w8jyAUOmhBpnzH3fIutNMg79tk6hxcb-6gLGIQ/viewform">Mutual Aid</a> Created by P0STB1NARY</li><li>WASHINGTON DC: <a href="https://docs.google.com/spreadsheets/d/1tz2uyhgy3MsBS68MHPzO8H455_879fqfIaRPyUUw3QE/htmlview?sle=true#gid=0">Virtual Tip Jar</a></li><li><a href="https://www.facebook.com/groups/622864291902580/">Viral Music &#8211; Because Kindness is Contagious</a> (Facebook group)</li></ul>



<p><strong>Interest Free Loans</strong></p>



<ul><li>CA: <a href="http://www.oesnews.com/covid-19-small-business-supporter-update/">Small Business Loans Cal OES</a></li><li>NYC: <a href="https://hfls.org/">Hebrew Free Loan Society</a></li><li>National: <a href="https://www.kiva.org/blog/support-local-businesses-during-the-coronavirus-pandemic">Kiva Crowdfunded Small Business Loans up to $15K at 0% Interest</a></li></ul>



<h2 id="international"><strong>International Resources (outside United States)</strong></h2>



<ul class="international"><li>***<strong>UK-based artist resource site is available here!!*** <a rel="noreferrer noopener" href="https://ukcovid19freelanceartistresource.wordpress.com/" target="_blank">https://ukcovid19freelanceartistresource.wordpress.com/</a></strong></li><li>UK: <a href="https://www.gov.uk/government/topical-events/coronavirus-covid-19-uk-government-response">UK Government Response (including information for businesses and educational settings)</a></li><li>UK: <a href="https://www.nhs.uk/conditions/coronavirus-covid-19/">NHS Coronavirus COVID-19 Health Information and Advice</a> </li><li>UK: <a href="https://petition.parliament.uk/petitions/301186/">Petition</a> to the British Government to offer economic assistance to the events industry during COVID-19</li><li>UK: <a href="https://airtable.com/shrUCI7eE8xDqXLEx/tblFqGvhbICXwl493/viwenxDwDhhfOUiQu?blocks=hide">Mutual Aid Community Facebook Groups</a> (for supporting people self isolating)</li><li>UK: <a href="https://m.facebook.com/groups/489300505097902">Theatre Industry Corona Virus</a> Facebook Group</li><li>UK: <a href="https://www.ipse.co.uk/ipse-news/news-listing/coronavirus-ipse-activity-and-advice-freelancers.html">Coronavirus: what IPSE is doing and advice for freelancers</a></li><li>UK: <a href="https://www.dancefund.org.uk/">Dance Fund UK</a></li><li>UK: <a href="https://www.residentadvisor.net/news/72243">Resident Advisor: How to help the electronic music community</a> (List of resources and links, being updated regularly)</li><li>UK: <a href="https://www.facebook.com/groups/142964673673928">Facebook Group: Anti-viral work for freelancers and small businesses</a> </li><li>UK: <a href="https://bectu.org.uk/topic/covid-19-coronavirus/">COVID-19 advice for BECTU union members</a></li><li>UK: <a href="https://www.filmstories.co.uk/news/to-independent-filmmakers-struggling-to-get-their-films-noticed/">Promotional support for independent film makers with festival screenings cancelled</a></li><li>UK: <a href="https://filmtvcharity.org.uk/news-event/the-coronovirus-were-here-to-help-you-think-through-your-options/">Film and TV Charity Helpline (Support for people in the film and tv industry)</a></li><li>UK: <a href="https://www.artscouncil.org.uk/news-and-announcements/coronavirus-information">Arts Council England Coronavirus information (Includes initial plans for re-focusing funding to support individual artists)</a></li><li>UK: <a href="https://weareunlimited.org.uk/staff-with-autoimmune-conditions/">Unlimited: Access: Best practice for employers and employees for supporting staff with autoimmune conditions</a></li><li>UK: <a href="https://www.equity.org.uk/news/2020/march/coronavirus-advice-to-equity-members/">Coronavirus advice to Equity Members</a></li><li>UK: <a href="https://www.gov.uk/government/news/tax-helpline-to-support-businesses-affected-by-coronavirus-covid-19">HMRC Tax helpline to support businesses affected by coronavirus</a> </li><li>UK: <a href="https://twitter.com/TracyBrabin/status/1238764525031170048">Tracy Brabin MP: Call for information about affects of Covid 19 on Freelance community</a> (MP will raise the issue of supporting freelancers in parliament)</li><li>UK: <a href="http://remoteworksurvivalkit.co.uk">Remote Work Survival Kit</a> &#8211; comprehensive document of resources for working from home, including technical advice, logistics, mental health etc</li><li>UK: <a href="https://blessourhustle.com/">Bless Our Hustle</a></li><li>UK: <a href="https://www.ukmusic.org/">UKMusic</a></li><li>UK: <a href="http://musicvenuetrust.com/">UK Venue Trust</a></li><li>IRELAND: <a href="https://www.civictheatre.ie/blog/civic-news/artist-emergency-relief-fund/?fbclid=IwAR0hUKEzktNwsHw8QoLavJrH9czhPIx78dKv-tdrSdaEbt0s3Z4fobF5WI0">Artist Emergency Relief Fund for Irish Artists</a> </li><li>CANADA: <a href="https://www.theatrealberta.com/covid-19-resources/">Resources from TheatreAlberta</a> </li><li>CANADA: <a href="https://docs.google.com/document/d/1j5G-290oBGludXRJEV4pS-sdefCX9MWUkwk2WT7K99Y/preview?fbclid=IwAR0uoAg70I4ZSFvOGpNZO2NsKjRtOXPNhxkLE3ZSdlzK7FyvA_ucSwO2ffE">Resources for Canadian Artists, Writers, and Media Workers</a></li><li>CANADA: <a href="https://docs.google.com/spreadsheets/d/194Oe7kjm-r_dtrZKCxSt98qMdnmV3vURxFQ3jpzlHAg/edit?fbclid=IwAR3BAZi9HApFM3cNGqTuMw8k7S6WTZ7-jJ19Nah1cOyH4szoEtu3j4dcC80#gid=401649395">Artist &amp; Arts Directory in Vancouver, Canada: COVID-19</a></li><li><a href="https://docs.google.com/document/d/1-uhTOFA0CmhDvRY-FsfLrxV1V5piu9z_rW27PlTQxeY/edit">CREO &#8211; Corona Response for Event Organisers</a> (in English, with a focus on Europe/UK)</li><li>UK: <a href="https://www.swarmcollective.org/donate">SWARM</a> &#8211; Sex Worker Advocacy UK</li><li>New Zealand: <a href="https://docs.google.com/document/d/1VbuWCsKh3aj4jHihxCjbuX_7Sx0T7BCJ99NeQ8hLy1Q/edit">Google Doc with resources and funding links</a></li><li>Australia: <a href="https://medium.com/@rebekah.the.editor/art-in-times-of-emergency-resources-for-australian-creative-practitioners-part-i-bf2cdea52da0">Resources</a></li></ul>



<h2 id="IMPACT">QUANTIFYING ECONOMIC IMPACT</h2>



<ul><li>AUSTIN, TX: <a href="https://www.ilostmygig.com/">I Lost My Gig</a> (artists from anywhere affected by SxSW closure)</li><li>CALIFORNIA: <a href="https://www.surveymonkey.com/r/cac-covid19?fbclid=IwAR2YoEsd4uOLv_hpkycyRjMIusd0vOgS7_TuhHurG98OHSDvW11ahkdIFQM">Impact Survey- Individual Artists and Arts Organizations</a></li><li>NYC: <a href="https://lostmygigny.com/">I Lost My Gig</a></li><li>NYC: Dance NYC <a href="https://www.surveygizmo.com/s3/5497557/Coronavirus-Impact-Survey">Coronavirus Impact Survey</a></li><li>NYC: <a href="https://docs.google.com/forms/d/e/1FAIpQLSfNOye6aCd4Z1xbfYZ1X8cpYye-v8ZW1azFMEgCXMZ_O7HB7A/viewform">Nightlife Impact Survey</a></li><li>Jersey City, NJ: <a href="https://www.cognitoforms.com/CityOfJerseyCity1/COVID19IMPACTSURVEYONJERSEYCITYARTSCULTURE">Impact Survey</a></li><li>NATIONAL: <a href="https://www.culturebot.org/2020/03/33990/an-inventory-of-lost-delayed-art/?fbclid=IwAR0E8vt80rJSEO75DKSt7KJiGWeoropnAQs1OjgblZgGfvzcIJ0Tc5T25o0">CultureBot</a></li><li>NATIONAL: <a href="https://docs.google.com/spreadsheets/d/1CyQBOZy3SDHn_7KG8xuUnZ-bHlfipl9KSBN8KvN3ucY/edit#gid=0">Artists, Culture Workers, Freelancers, Gig/Event Economy Losses Due to Covid-19 Cancellations</a></li><li>NATIONAL: <a href="https://missedtour.org/">Missed Tour</a> (merch for sale to support musicians)</li></ul>



<h2 id="PRACTICES">BEST PRACTICES FOR ONLINE TEACHING, LEARNING, and GATHERING</h2>



<p><strong>Teaching &amp; Learning</strong></p>



<ul><li><a href="https://www.mapping-access.com/blog-1/2020/3/10/accessible-teaching-in-the-time-of-covid-19?fbclid=IwAR3rcEiZB59BpKnu0xkZOSFCu7lLPNNrZhs3GSsob4ivIedf4xOS64thFtY">Accessible Teaching in the Time of COVID-19 </a></li><li><a href="https://docs.google.com/document/d/1sCy0T8-0_B8vPvQoh8jjGtyyOGys40_HwiNUfcOM_s4/edit?fbclid=IwAR1ypJ8uDK2GgGba5fMQnND2pUWtZPi-m2ttsIPrIYquyi6anHJm7qG8XaE">Distance Learning Tips </a></li><li><a href="http://dancestudiesassociation.org/news/2020/resources-for-moving-dance-based-pedagogy-online?fbclid=IwAR3OoDdsgFsInfbpf4GeMUcldwn7eZV3HOhlGNwXS6yoDI2eJugAOpeaK68">Resources for Moving Dance-Based Pedagogy Online </a></li><li><a href="https://docs.google.com/spreadsheets/d/1VT9oiNYPyiEsGHBoDKlwLlWAsWP58sGV7A3oIuEUG3k/htmlview?fbclid=IwAR1yhT2HpaD9hXeGXlO4X42Ob6IVcLQusWCxwOmxgARE7Cg7O0vgv0zfVwY&amp;sle=true">Remote Teaching Resources </a></li><li><a href="https://docs.google.com/document/u/0/d/1i-keJ_frOOEUa50CLAdz86hq5CxQwBQ2T4hbSI2nYdM/mobilebasic?fbclid=IwAR2u5jsEgXKVndzF2O5AUdEK2O5gWCe2iiFD7LnjO6EcLd469UijmgW8wlc">Teaching Theatre Online: A Shift in Pedagogy Amidst Coronavirus Outbreak</a></li><li><a href="https://www.athe.org/page/resources_teaching_online">Resources for Teaching Online: Open Source Resources for Performance-Related Disciplines</a> (Association for Theatre in Higher Education)</li><li><a href="https://www.facebook.com/groups/235387254170914/?ref=share">Teaching Theatre Thru Remote Learning</a> Facebook Group</li><li><a href="https://anygoodthing.com/2020/03/12/please-do-a-bad-job-of-putting-your-courses-online/?fbclid=IwAR3PtmO7Fh0RN4EoGQc3S1lzobY8klqvTEcwoLAjN3u1jhwsu__SSX42HU8">“Please do a bad job of putting your course online” </a> (Rebecca Barrett-Fox)</li><li><a href="https://docs.google.com/document/d/115zQ_t-mS-iuhJj6GKiK9vHkteIwW06yAw2Rh8SJm1c/preview">Resources for Moving Production Courses Online in Case of an Emergency</a></li><li><a href="https://www.ericheidbreder.com/post/the-best-services-and-settings-for-remote-music-lessons-with-step-by-step-instructions">Teaching Remote Music Lessons: The Best Services and Settings to Use (with step-by-step instructions)</a> (Eric Heidbreder)</li><li><a href="https://docs.google.com/spreadsheets/d/1NUKLZN7hGSu1Hzm70kfzBKs-lsSELaEMggS60Bi2O2I/htmlview?usp=sharing">Companies Offering Free or Discounted Educator Resources</a></li><li><a href="https://blog.utheory.com/free-access-for-covid-19-affected-schools-dc5cb797395a">Free Online Music Theory Teaching Platform for Affected Schools</a> (utheory.com)</li><li><a href="https://www.movenetmedia.com/">Video Library for Dance Educators</a></li><li><a href="https://clarkhulingsfund.org/campus/">Clark Hulings Fund ECampus</a></li><li><a href="//amplifier97357.activehosted.com/f/13?s=bd78c6ad1e28c06212aa5ebc699318f8&amp;nl=14&amp;c=38&amp;m=76">Amplifier</a></li><li><a href="https://youtu.be/4zyTfQMJB68">How To Host Music Lessons Online</a></li></ul>



<p><strong>Gathering</strong></p>



<ul><li><a href="https://howlround.com/ways-gathering-age-covid-19?fbclid=IwAR2dDIVZuN45UNZaVPdWhT1s6s6Kr0T8sLzrXF-SHyaTfl9RbvEU0fte_vk">“Ways of Gathering In the Age of COVID-19”</a> (HowlRound)</li><li><a href="https://medium.com/@suzanneyada/how-musicians-and-other-creatives-too-can-transition-their-business-online-asap-d580189bacf8">How Musicians (and Other Creatives Too) Can Transition Their Business Online ASAP</a></li><li><a href="https://medium.com/@erinargyle/working-during-covid-19-how-to-be-good-at-video-meetings-57f49fdb8dcd?fbclid=IwAR057YcD8YmgEQ-jnflw3gtDG1EXzZ4med9M4apjJuXlWtN0Dsj-qew70C8">How to Be Good at Video Meetings</a></li></ul>



<h2 id="PLATFORMS">ONLINE PLATFORMS</h2>



<p><strong>Platforms for Sharing, Meeting &amp; Broad/Narrowcasting</strong></p>



<ul><li><a href="https://www.twitch.tv/">Twitch</a></li><li><a href="https://www.bluejeans.com/">BlueJeans</a> (video conferencing)</li><li><a href="https://www.loom.com/">Loom</a></li><li><a href="http://zoom.com">Zoom</a></li><li>Google Hangouts and Google <a href="http://meet.google.com">Meet</a></li><li><a href="https://www.stageit.com/site/landing?fbclid=IwAR0WK8_h9vetBAnc7iAAzVG44tkxmEqlM6nakiCI-uqYKinOdymxxi-zsvY">StageIt</a> (be wary, they may charge high hosting fees, up to 40%!)</li><li><a href="https://meet.jit.si/">Jitsi Meet</a><br><a href="https://www.moodcaster.com/">Moodcaster</a> — iOS and Android app for virtual auditions, casting, and learning</li><li><a href="https://www.hovercast.com/">Hovercast</a></li><li><a href="https://discordapp.com/">Discord</a></li><li><a href="https://www.ontheboards.tv/">OnTheBoards.T</a>V</li><li><a href="https://www.connectthearts.com/">Connect the Arts</a></li><li><a href="https://apps.apple.com/us/app/dolby-on-record-audio-video/id1443964192">Dolby On</a></li><li><a href="https://www.facebook.com/radioredpr/">RadioRedPR</a></li></ul>



<p><strong>Digital Tools to Manage Your Creative Practice</strong></p>



<ul><li><a href="https://www.patreon.com/">Patreon</a>, <a href="https://venmo.com/?gclsrc=aw.ds&amp;">Venmo</a>, <a href="https://www.brownpapertickets.com/">Brown Paper Tickets</a>, <a href="http://www.eventbrite.com">EventBrite</a> (accepting funding and selling &#8220;tickets&#8221; online), <a href="https://www.buymeacoffee.com/">Buy Me A Coffee</a></li><li><a href="https://slack.com/lp/three?utm_medium=ppc&amp;utm_source=google&amp;utm_campaign=d_ppc_google_us_en_brand-hv-exp-email&amp;utm_term=slack&amp;ds_rl=1249094&amp;gclid=Cj0KCQjw3qzzBRDnARIsAECmryoDV1jezNAsbZA_Pn0THGX2fUlwLFif1TnjOSBT6nxkEGtbraOwgR8aAhpIEALw_wcB&amp;gclsrc=aw.ds">Slack</a>, <a href="https://asana.com/premium?utm_campaign=Brand--NAMER--EN--Core--Desktop--Exact&amp;utm_source=google&amp;utm_medium=pd_cpc_br&amp;utm_content=409718490665&amp;gclid=Cj0KCQjw3qzzBRDnARIsAECmryoj8qnv1yabC_2A0OAGeQ1Psg5bqfuyxwMfCU4pv4WlGL2e3DqdxHEaAiPZEALw_wcB">Asana</a>, <a href="https://basecamp.com/">Basecamp</a>, <a href="https://trello.com/?&amp;aceid=&amp;adposition=&amp;adgroup=77960762125&amp;campaign=1407850971&amp;creative=389415002623&amp;device=c&amp;keyword=trello&amp;matchtype=e&amp;network=g&amp;placement=&amp;ds_kids=p48959053108&amp;ds_e=GOOGLE&amp;ds_eid=700000001557344&amp;ds_e1=GOOGLE&amp;gclid=Cj0KCQjw3qzzBRDnARIsAECmryrsIu60fUdrjL68pjFUC4eK4eMXWintEhq1kgkoKPvNYHOLofcp12waAjbWEALw_wcB&amp;gclsrc=aw.ds">Trello</a>, <a href="https://try.airtable.com/projectmanagement?utm_source=google&amp;utm_campaign=projm_mari_disc_&amp;utm_term=basecamp&amp;utm_content=363092622147&amp;utm_extra2=&amp;utm_extra4=g&amp;campaignid=878299884&amp;adgroupid=84634715988&amp;feeditemid=&amp;targetid=kwd-320626226554&amp;loc_physical_ms=9032067&amp;matchtype=e&amp;network=g&amp;device=c&amp;devicemodel=&amp;gclid=Cj0KCQjw3qzzBRDnARIsAECmryr1t7yelvbuz9GXhkTxlFICMtK31oJsnE2Cu5kdO_yLIMxpmkXz4Z4aAn7HEALw_wcB&amp;creative=363092622147&amp;keyword=basecamp&amp;placement=&amp;target=&amp;adposition=&amp;r=aHR0cHM6Ly93d3cuZ29vZ2xlLmNvbS8%3D">Airtable</a>, <a href="https://www.submittable.com/">Submittable</a> (project management/efficiency tools)</li><li><a href="https://www.wxyz.com/news/national/coronavirus/comcast-offering-internet-essentials-package-free-for-60-months-during-coronavirus-outbreak?fbclid=IwAR2WpfdhIspd_ISuIhIzJVaziVUk3SkdrqwkxRRlbGU_qwWfvDBf6LjFOe4">Comcast Offering FREE &#8216;Internet Essentials&#8217; for Low-Income Customers for 60 Days</a></li><li><a href="https://www.avid.com/covid-19">AVID</a>: Avid to Offer Temporary Licenses on Creative Tools to Help Customers Impacted by COVID-19</li><li><a href="http://filmlocal.com/key-membership">FilmLocal</a> &#8211; Key Membership Free for All Filmmakers For (At Least) 2 Months</li><li><a href="https://twitter.com/Figure53/status/1239544820844167170?s=20">Free Temporary QLab Licenses</a></li></ul>



<h2 id="HEALTH">HEALTH AND MENTAL HEALTH RESOURCES</h2>



<ul><li><a href="https://actorsfund.org/services-and-programs/healthcare-and-health-insurance">The Actors Fund</a></li><li><a href="https://actorsfund.org/services-and-programs/friedman-health-center-performing-arts">Friedman Health Center</a> (NYC)</li><li><a href="https://www.plannedparenthood.org/uploads/filer_public/a5/ad/a5ad6bcf-00ec-4ad0-9c21-813a9f68872a/covid-19_ppink.pdf">Planned Parenthood</a></li><li><a href="https://openpathcollective.org/">Open Path Psychotherapy Collective</a></li><li><a href="https://www.justdavia.com/blog/directories-for-therapists-of-color">16 Directories for Therapists of Color</a></li><li><a href="https://www.nqttcn.com/directory">National Queer and Trans Therapists of Color</a></li><li><a href="https://www.meditationmuseum.org/">Free Online Guided Meditation</a></li><li><a href="https://www.nami.org/">National Alliance on Mental Illness</a></li><li>Online Sobriety Resources: <a href="http://aa-intergroup.org/">AA</a>, <a href="https://www.na.org/meetingsearch/text-results.php?country=Web&amp;state&amp;city&amp;zip&amp;street&amp;within=5&amp;day=0&amp;lang&amp;orderby=distance">NA</a>, <a href="https://al-anon.org/al-anon-meetings/electronic-meetings/">Al-Anon</a>, <a href="https://www.jointempest.com/">Tempest</a>, <a href="http://intherooms.org/?fbclid=IwAR0yhPvrHFoZc1tUIXelC7CNVBh_rj45QTFlH3WBUEJGOkAg33PDZcdgpCw">In the Rooms</a></li><li><a href="https://calendly.com/lisa-husseini/covid?month=2020-03">Free Coaching Session for Freelancers Struggling with COVID-19 Stress</a> (includes a promise of no sales pitch for future paid services)</li><li><a href="https://www.virusanxiety.com/">A Guide to Caring For Your Coronavirus Anxiety</a></li><li>At Home Workouts with <a href="https://stephwilberding.lpages.co/leadingladyfitness/?fbclid=IwAR1pQaPW8e-rQlenZEnwmqMyWavjxstkUSmm3QS1-ctDjYgw3YwUrCquhfk">Leading Lady Fitness</a></li><li><a href="https://www.sagaftraplans.org/health/news-resources/news/467-no-out-pocket-costs-network-coronavirus-testing">SAG-AFTRA</a> Testing Information for COVID19</li><li><a href="https://nyulangone.org/locations/harkness-center-for-dance-injuries">Harkness Center for Dance Injury (NYC)</a></li><li><a href="https://nycwell.cityofnewyork.us/en/">NYCWell</a></li><li><a style="font-family:var(--font-base, &quot;PT Sans&quot;, -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, &quot;Roboto&quot;, &quot;Oxygen&quot;, &quot;Ubuntu&quot;, &quot;Cantarell&quot;, &quot;Fira Sans&quot;, &quot;Droid Sans&quot;, &quot;Helvetica Neue&quot;, sans-serif);" href="http://www.maykesler.com">Dance Injury Prevention with</a><span style="font-family:var(--font-base, &quot;PT Sans&quot;, -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, &quot;Roboto&quot;, &quot;Oxygen&quot;, &quot;Ubuntu&quot;, &quot;Cantarell&quot;, &quot;Fira Sans&quot;, &quot;Droid Sans&quot;, &quot;Helvetica Neue&quot;, sans-serif);"> May Kesler</span></li><li><a href="https://www.virusanxiety.com/?fbclid=IwAR05rYMgI1ZK_uIh583OyY6eU59U5Rdu8CFFzSldNJCCcgU6CxIrFa-_4fU">Care for your Coronavirus Anxiety</a></li><li><a href="http://www.musicindustrytherapists.com">Music Industry Therapists</a>: Online Psychotherapy Sessions and Anxiety Relief</li><li><a href="https://www.thehotline.org/">National Domestic Violence Hotline</a> </li><li><a href="https://www.worldometers.info/coronavirus/coronavirus-symptoms/?fbclid=IwAR2ki-tMmw6W7c5RLDpEO-kAKjvBLQYhtXJbddLi9PYfKW73MRl2uq_YHwo">COVID19 Symptom Checker</a></li><li>Mental Health <a href="https://wp.behindthescenescharity.org/mental-health-and-suicide-prevention-initiative/self-assessment-tool/">Self-Assessment</a> and <a href="https://wp.behindthescenescharity.org/mental-health-and-suicide-prevention-initiative/resources-2/">Resources</a></li><li>Text <strong>HOME to 741741 </strong>from anywhere in the United States, anytime, about any type of crisis.</li></ul>



<h2 id="JOBS">TEMPORARY/REMOTE JOB OPPORTUNITIES</h2>



<p><strong>Finding Work</strong></p>



<ul><li><a href="https://skillcrush.com/blog/sites-finding-remote-work/?fbclid=IwAR1QFYOlDSrVz_FKokc10pKUJQ3Ocd1Mlj8YCjRaPV0InMLTyA3GMayH1HA">25+ Sites for Finding Remote Work</a></li><li><a href="https://2020census.gov/en/jobs.html">2020 Census Jobs</a> (Uncertain how this might be affected by the current climate but figure it’s worth putting on here)</li><li><a href="https://docs.google.com/document/d/1lMb_k8s3PcnL_5R9eOwobOooLniCGdT2seWlGKFuAps/edit">Resources for Remote Work</a></li><li><a href="http://Rev.com">Rev.com</a> (verified they have paid people for transcription work)</li><li><a href="https://realwaystoearnmoneyonline.com/">Real Ways to Earn Money Online</a> (verified)</li><li><a href="https://moneypantry.com/online-focus-groups/">Online Focus Groups</a> (not verified but worth trying)</li><li><a href="https://www.lexcode.com.ph/be-a-freelancer/">Online Opportunities for Bilinguals</a> (not verified but worth trying)</li><li><a href="https://docs.google.com/spreadsheets/d/1pQsANwKo_ygkiO_otEduUrDJWMb03F1-O4IbixjM02g/edit#gid=0">Baltimore Area Childcare Providers During School Closures</a></li><li><a href="https://tongal.com/project/">Tongal&#8217;s Global Creative Platform for Writers, Animators, Editors, Podcasters and Filmmakers</a></li><li><a href="https://www.facebook.com/groups/212320030134739/">Employing Artists </a>(Public Facebook Group)</li><li><a href="https://www.quarantinebookclub.com/">Quarantine Books Club</a> (seeking authors of YA, SciFi, and BIPOC writers in particular)</li><li><a href="https://www.fiverr.com/start_selling">Fiverr</a></li><li><a href="https://mentorly.co/">Mentorly.co</a></li><li><a href="http://wordsofmouth.org">wordsofmouth.org</a> (newsletter with job opportunities)</li><li><a href="https://docs.google.com/spreadsheets/d/1J5VZipnZVrb-5HvtedCIbI3uFixnjfVK8cEN4gz9Rmc/edit#gid=0">Companies Open to Remote Work </a>(Google Doc)</li><li><a href="https://www.upwork.com/">Upwork</a></li><li><a href="https://docs.google.com/forms/d/e/1FAIpQLSfQeUFfVATDAsMoTuBfWEVheQC2X0B_dJ4HerZBpNl6sFiY1A/viewform">Freelancer Promo Interviews for Online Products/Services</a> (Kristina Driskill, Guilded Within)</li><li><a href="https://storylo.com/">StoryLo photography </a></li><li><a href="https://www.kenzigreendesign.com/branding-designblog/2020/3/18/where-to-find-work-during-the-coronavirus">Where to Find Work/Kenzi Green</a></li></ul>



<p><strong>Best Practices for Work Online</strong></p>



<ul><li><a href="https://louisadeasey.com/7-steps-to-move-your-work-online/">7 Simple Steps to Move Your Work Online</a></li><li><a href="https://www.carlarees.co.uk/section872563.html">Teaching Music Online</a></li></ul>



<h2 id="WISDOM">OTHER MISCELLANEOUS WISDOM</h2>



<ul><li><a href="https://www.americansforthearts.org/2020/03/05/arts-and-culture-sector-can-prepare-for-the-coronavirus-in-the-united-states">Arts and Culture Sector Can Prepare for the Coronavirus in the United States (Americans for the Arts)</a></li><li><a href="https://www.lisahusseini.com/thoughts/i-just-spent-an-hour-on-the-phone-with-my-student-loan-provider-freelancers-listen-up">Freelancers out of work &#8211; how to deal with your student loans</a></li><li><a href="https://www.dezeen.com/2020/03/09/li-edelkoort-coronavirus-reset/">“Coronavirus offers &#8220;a blank page for a new beginning&#8221; says Li Edelkoort</a></li><li><a href="https://open.spotify.com/episode/7GdoR8CMGv90xE9CLSoyOH?t=0">Healing Justice Podcast</a></li><li><a href="http://adriennemareebrown.net/tag/covid-19/">Additional Resources for Facing Coronavirus/Covid19</a><strong> </strong>(adrienne marie brown)</li><li><a href="https://www.ds4si.org/writings/socialjusticeinatimeofsocialdistance?fbclid=IwAR12JlU30f6KpluWM8AJrrbKb2zI1N7qk1k5MnMDCMCDlvWBWtpakvAX56Q">Social Justice in a Time of Social Distancing</a>&nbsp;</li><li>Have a <a href="https://eforms.com/wills/">will</a> and <a href="https://www.webmd.com/palliative-care/advance-directives-medical-power-attorney#1">medical power of attorney</a> prepared</li><li><a href="https://springboardforthearts.org/stories-writing/principles-for-ethical-cancellation/">How to support Freelancers</a>, from Springboard for the Arts</li><li><a href="https://www.sapling.com/">Small Business Ownership Wisdom</a>, Sapling</li><li><a href="https://squareup.com/us/en/townsquare">Square Business Resource Center</a></li><li><a href="https://grantspace.org/resources/knowledge-base/funding-for-individual-artists/">Grantwriting Basics for Individual Artists</a></li><li><a href="https://www.youneedabudget.com/">You Need a Budget</a> (<a href="https://ynab.com/referral/?ref=5rH8Rngyn-zVMm5D&amp;utm_source=customer_referral">referral link</a>) and <a href="https://www.mint.com/">Mint</a> (budgeting tools)</li><li><a href="https://docs.google.com/spreadsheets/d/1KCFnWreu4v7VoO3NbgP-Qcq2LyE1FvliYSoiTLRY7Qg/htmlview?usp=sharing&amp;fbclid=IwAR0fnOR9PwMsvpiP5M7_UtiK-lwaZfpUmtjlb2L1M2cZQ5XFyRIxmTG8ipM&amp;sle=true">Enrichment Activities for Children While Parents are Working Remotely </a></li><li><a href="https://blog.fracturedatlas.org/expedited-transition-virtual-workplace?fbclid=IwAR2VyTCH4mtOfpOSRjg_dJ0Ewli-eotMbG2_Si1aUKzPF1Av8hHD4qTThs4">How to Transition to a Virtual Workplace Overnight</a> (Fractured Atlas)</li><li><a href="https://youtu.be/Wz4RXW4vKBk">Artist Think Tank</a> (Youtube &#8211; Johnnie Ray Kornegay III)</li><li><a href="https://www.travelandleisure.com/attractions/museums-galleries/museums-with-virtual-tours">Virtual Museum Tours</a></li><li><a href="https://www.therolemodelway.com/offers/WBCrJAT3/checkout">Artist Business and Goals Roadmap Course</a></li><li><a href="https://medium.com/@ariadnelabs/social-distancing-this-is-not-a-snow-day-ac21d7fa78b4">This is Not a Snow Day</a><a href="https://docs.google.com/spreadsheets/d/1WVNUWjY5GBEOXMAZ7yQsU1PNqGVHw4eA8XPoR5p-3fc/edit?fbclid=IwAR0b2X-UdFOoTIZlHp5Q6zYQhZR5VFfZEVCz75VOCtfXFMa0oo4QhsSCJNY#gid=837975086"> </a></li><li><a href="https://www.nytimes.com/2020/03/12/smarter-living/clean-your-phone.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage">How to Clean Your Phone</a></li><li><a href="https://www.culturebot.org/2020/03/33990/an-inventory-of-lost-delayed-art/?fbclid=IwAR3AOvCB1p9c6Ug1T200FS5pCw2D2ercyUbH8iZzlpiGFpjP2FfpYV6VsB8">An Inventory of Lost &amp; Delayed Art</a></li><li><a href="https://www.facebook.com/events/215456069834768/">The Rent is Due, April 2020</a></li><li><a href="https://www.socialdistancingfestival.com/?fbclid=IwAR09LLvy-3HfLnOerN5C6xbwIPffchvnlE4M8O00LIB5fXdspxnu2eB3MQA">The Social Distancing Festival</a></li><li><a href="https://news.castingnetworks.com/how-to-create-your-best-self-tape-setup/">How To Create Your Best Self Tape Setup</a></li><li>It&#8217;s a really good time to think about a nonprofit fiscal sponsor: <a href="https://www.thefield.org/">The Field</a>, <a href="http://nyfa.org">NYFA</a>, and <a href="https://www.fracturedatlas.org/">Fractured Atlas</a> are good resources<a href="https://docs.google.com/spreadsheets/d/1WVNUWjY5GBEOXMAZ7yQsU1PNqGVHw4eA8XPoR5p-3fc/edit?fbclid=IwAR0b2X-UdFOoTIZlHp5Q6zYQhZR5VFfZEVCz75VOCtfXFMa0oo4QhsSCJNY#gid=837975086"><br></a></li></ul>



<h2 id="OTHER">AND FINALLY, OTHER LISTS &amp; FAQ TO CHECK OUT</h2>



<ul><li><a href="https://www.nefa.org/covid-19">COVID-19 Resources from the New England Foundation for the Arts</a></li><li><a href="https://npnweb.org/covid-19-resources/">Resource List from National Performance Network</a> </li><li><a href="https://creative-capital.org/2020/03/13/list-of-arts-resources-during-the-covid-19-outbreak/?fbclid=IwAR12HTalqbAMBZDW8_ih0jd5DAEDtm6QkqJU3TuGCJQwO-Rh6fZgrO0urZ4">Creative Capital&#8217;s List of Arts Resources</a></li><li><a href="https://covid19freelanceartistresource.wordpress.com/interrupting-racism-bias/">Anti-Racism Resources</a></li><li><a href="http://chicagoartistguide.weebly.com/covid-19-guide.html">Chicago Artist Guide &#8211; COVID19 Resources</a></li><li><a href="http://artsboston.org/2020/03/05/coronavirus-update-arts-community/?fbclid=IwAR3IbgFWueNkdQNTcs8-iUVhpYOHFkWLlOXODTMKUMuFezA9kh32YNfyBUQ">ArtsBoston &#8211; COVID19 Resources</a></li><li><a href="https://www.arts.gov/message-national-endowment-arts-chairman-mary-anne-carter-covid-19">National Endowment for the Arts Coronavirus FAQ</a></li><li><a href="https://thisstage.la/2020/03/resources-for-theatre-makers-amidst-covid-19/?fbclid=IwAR2EPczCZhtJkjxJnHNUVgg7VCfWLaWnN0tquLO033AhwP9DfPXP3yBT36g">LA Stage Alliance List of Resources</a></li><li><a href="https://tonebenderspodcast.com/covid-and-the-sound-community/">Tonebenders</a>: resources for the sound design / field recording community</li><li><a href="https://howtogeton.wordpress.com/">How To Get On</a>: A a self-advocacy guide for folx with disabilities</li></ul>



<p></p>
	</div><!-- .entry-content -->

	</article><!-- #post-5 -->

		</main><!-- #main -->
	</section><!-- #primary -->


	</div><!-- #content -->

		<footer id="colophon" class="site-footer responsive-max-width">
	
		<div class="site-info">
										<a class="site-name" href="https://covid19freelanceartistresource.wordpress.com/" rel="home">COVID-19 &amp; Freelance Artists</a><span class="comma">,</span>
						<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>					</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<!--  -->
<div id="wpadminbar" class="marketing-bar"><div class="marketing-bar-text">Create your website at WordPress.com</div><a class="marketing-bar-button" href="https://wordpress.com/?ref=marketing_bar">Get started</a></div><script src='//0.gravatar.com/js/gprofiles.js?ver=202012y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="174125443" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://covid19freelanceartistresource.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="COVID-19 &amp; Freelance Artists" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="58fdd1f103" /><input type="hidden" name="_wp_http_referer" value="/" />		</form>

		<div class="arrow"></div>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"174125443","siteName":"COVID-19 & Freelance Artists","siteURL":"http:\/\/covid19freelanceartistresource.wordpress.com","icon":"<img alt='' src='https:\/\/s0.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hever","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcovid19freelanceartistresource.wordpress.com%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/hever\/","xhrURL":"https:\/\/covid19freelanceartistresource.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"96ce0d996d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0e4cdcb12b\" \/>","referer":"https:\/\/covid19freelanceartistresource.wordpress.com\/","canFollow":"1","feedID":"104207626","statusMessage":"","customizeLink":"https:\/\/covid19freelanceartistresource.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcovid19freelanceartistresource.wordpress.com%2F","postID":"5","shortlink":"https:\/\/wp.me\/PbMBYT-5","canEditPost":"","editLink":"https:\/\/wordpress.com\/page\/covid19freelanceartistresource.wordpress.com\/5","statsLink":"https:\/\/wordpress.com\/stats\/post\/5\/covid19freelanceartistresource.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hever","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 135 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcovid19freelanceartistresource.wordpress.com%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/covid19freelanceartistresource.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"17d5061c7a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/covid19freelanceartistresource.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcovid19freelanceartistresource.wordpress.com%2F","blog_id":"174125443","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=174125443&v=wpcom&tz=0&user_id=0&subd=covid19freelanceartistresource","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUu1uwjAMfKGFjKnVxo9pzxISU7k4H4udFt5+KbSMIYTE/iTWne9sy9ZjUjYGgSC6Z+1gQAvpsOr5RVcKg6XigE8csugBgot5olKk4w6JVh7Dkr44JSodBta7QqQYBRQ4FAydOjO6bTbNW9tu9JZiBSMLqxra/VwFYbz19EUttjZ6XyFFuD+3RrjVPGKCZ0R/gP9PAMNkYmMJ4uIY5jFOL9+SD9ob0XUgVVEqG/cIisyoBXwiI3CDP/Axru5DbU3W3rBArpGKA+SM0xov2JMOkk0d55HICsYwiS7RvRvi9Hss13j/XSAf5291nXVvkybHwkC6B0m1L7UAVfPlP9ftR7N+Xb83bf8DbegRFQ=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'174125443','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'174125443','v':'wpcom','tz':'0','user_id':'0','post':'5','subd':'covid19freelanceartistresource'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mJVY3bm9aR3VCbS9mWm1pRyZuJS1LX1t5QmRXZzE3RC9rQWZHK1FjbDltdWdaMVFFZTcxJVRRLG8wSHJlfmc/U1YrMmQxRHdodVpCdjJSQzQ4YXdHUVQyX19rclFwLCtjSGovVkdhMGwuWVo2U34mTXBDNyVHWEolbGlvNU5SP2lCQXJLPWNZP1toPT9ndVotXWNwbXlWZ21XMGJTR1VbWGQlJUloVX5Hbjh3Uj1nWGp3bU1BQkMsdDc2d19SdVpjU2tGclZ6b2ZHaHA3WSYsSUxJNnZ5fC8wXUVCMklONi1yZUhDZkJwWG5zJVVGZGQzWTNnbm5JNnJEck44ZW9YNXl5'}]);
_stq.push([ 'clickTrackerInit', '174125443', '5' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 291 seconds ago
	generated in 0.109 seconds
	served from batcache in 0.002 seconds
	expires in 9 seconds
-->
